<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/js/partner/show_ads.js"></script><title>Ask The Pharmacist: The science of yawning</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b7ac0e2ada","agent":"","transactionName":"NARUbRdVVhdSBk0MWQ1OcEwLV0wNXAsWFkIME19cFhpODVYSSl9FFw5EQA==","applicationID":"40054783","errorBeacon":"bam.nr-data.net","applicationTime":2078}</script><meta name="google" content="notranslate"><meta name="description" content="Last week I forced myself to stay up two nights in a row to work. I certainly had work to do."><link rel="canonical" href="http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/"><meta property="fb:app_id" content="540749472610264"/><meta property="og:site_name" content="Marco News" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/-mm-/df383324ec4b58548fc1c9d407e2310297ae01e5/c=0-460-4809-3177&r=x1683&c=3200x1680/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg"/><meta property="og:image:width" content="3200"/><meta property="og:image:height" content="1680"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/-mm-/a2b1d69d0188d7014289bb4765dbc229ddd5e29c/c=0-460-4809-3177&r=x803&c=1600x800/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg"/><meta property="og:image" content="https://www.gannett-cdn.com/GDContent/applogos/marconews.png"/><meta name="twitter:site" content="@marconews" /><meta name="twitter:creator" content="@marconews" /><meta name="twitter:title" content="Ask The Pharmacist: The science of yawning" /><meta name="twitter:description" content="Last week I forced myself to stay up two nights in a row to work. I certainly had work to do." /><meta property="og:title" content="Ask The Pharmacist: The science of yawning"/><meta property="og:description" class="speakable-description" content="Last week I forced myself to stay up two nights in a row to work. I certainly had work to do."/><meta property="og:url" content="http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/"><meta property="og:type" content="article"/><meta name="news_keywords" content="yawn, yawning, health, suzy cohen" /><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Ask The Pharmacist: The science of yawning",
        "description": "Last week I forced myself to stay up two nights in a row to work. I certainly had work to do.",
        "url": "http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/-mm-/e12d86f7972e10c5aed5e910a10750ab029f50da/c=587-0-4223-3636&r=x153&c=150x150/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/-mm-/a2b1d69d0188d7014289bb4765dbc229ddd5e29c/c=0-460-4809-3177&r=x803&c=1600x800/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2017-07-17T10:02:05.580Z",
        "dateModified": "2017-07-17T10:02:05.580Z",
        "datePublished": "2017-07-17T10:02:05.580Z",
        "articleSection": "life",
        "publisher": {
            "@type": "Organization",
            "name": "Marco Eagle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/marconews/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Suzy Cohen"],
        "keywords": ["Section:life","Type:story","yawn","yawning","health","suzy cohen"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/marconews/images/favicon.png"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/marconews/uscp-web-static-2657.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/marconews/uscp-web-static-2657.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/marconews/uscp-web-static-2657.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>
        .sponsor-story-theme-bg, .sponsor-story-theme-bg-hover:hover, .site-nav-span.site-nav-sponsor-story-span.site-nav-active-span, .noimage .headline-asset-item-tile.headline-asset-item-sponsor-story-tile, .parent-label.sponsor-story { background-color: rgb(0, 0, 0) !important; } .card-suspender-color.sponsor-story { background: rgb(0, 0, 0) !important; } .headline-asset-item-tile.headline-asset-item-sponsor-story-tile { background-color: rgb(0, 0, 0); background-color: rgba(0,0,0,0.5); } .listview .noimage .headline-asset-item-tile.headline-asset-item-sponsor-story-tile, .listview .headline-asset-item-tile.headline-asset-item-sponsor-story-tile, .listview .hgpm-link.sponsor-story-theme-bg-hover, .listview .hgpm-link.sponsor-story-theme-border-hover:hover { background-color: transparent !important; background-color: rgba(0,0,0,0) !important; } .sponsor-story-theme-color, .hgpm-list-text .sponsor-story-theme-color .theme-bg-ssts-label, .hgpm-list-text .hgpm-section > .sponsor-story-theme-color, .blog-asset-double-wide.sponsor-story-theme-color .presto-h1, .blog-asset-double-wide.sponsor-story-theme-color .presto-h2, .blog-asset-double-wide.sponsor-story-theme-color .presto-h3, .blog-asset-double-wide.sponsor-story-theme-color .presto-h4, .blog-asset-double-wide.sponsor-story-theme-color .presto-h5, .blog-asset-double-wide.sponsor-story-theme-color .presto-h6, .sponsor-story-theme-color > .shbfm-subnav-link:hover, .sponsor-story-theme-color > .shbfm-subnav-link.is-selected, .sponsor-story-theme-color .inline-share-count-blog { color: rgb(0, 0, 0); } .blog-asset-double-wide.sponsor-story-theme-color blockquote { border-color: rgb(0, 0, 0); } .footer > nav > .fronts > section.sponsor-story h6 { border-color: rgb(0, 0, 0) !important; } .hero-list-item .hero-list-anchor { font-size: 12px !important; }


    </style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-dark-blue" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headermarconews Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/marconews/images/site-masthead-logo@2x.png" height="80" alt="Marco News"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span></form></div></div><nav class="site-nav"><ul class="site-nav-list"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/marconews/images/site-nav-logo@2x.png" height="40" alt="Marco News"></a></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-QHRSCAyyoDY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover dark-blue-theme-bg-hover site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-news-item site-nav-module site-nav-news-module" id="module-position-QHRSCAzzcGk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-news-link" href="/news/" data-ht="Headernews"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span news-theme-bg-hover dark-blue-theme-bg-hover site-nav-news-span">News</span><span class="site-nav-theme-border news-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-entertainment-item site-nav-module site-nav-entertainment-module" id="module-position-QHRSCAzv7mQ"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-entertainment-link" href="/entertainment/" data-ht="Headerentertainment"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span entertainment-theme-bg-hover dark-blue-theme-bg-hover site-nav-entertainment-span">Entertainment</span><span class="site-nav-theme-border entertainment-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-obituaries-item site-nav-module site-nav-obituaries-module" id="module-position-QHRSCAzF2ho"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-external-text-link site-nav-text-link site-nav-obituaries-link" href="http://www.legacy.com/obituaries/naplesnews/" data-ht="Headerobituaries" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span obituaries-theme-bg-hover dark-blue-theme-bg-hover site-nav-obituaries-span">Obituaries</span><span class="site-nav-theme-border obituaries-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-naples-news-item site-nav-module site-nav-naples-news-module" id="module-position-QHRSCAyZVmY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-external-text-link site-nav-text-link site-nav-naples-news-link" href="http://www.naplesnews.com" data-ht="Headernaples-news" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span naples-news-theme-bg-hover dark-blue-theme-bg-hover site-nav-naples-news-span">Naples Daily News</span><span class="site-nav-theme-border naples-news-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-usa-today-item site-nav-module site-nav-usa-today-module" id="module-position-QHRSCAzSz80"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-usa-today-link" href="/section/global/nation-now/" data-ht="Headerusa-today"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span usa-today-theme-bg-hover dark-blue-theme-bg-hover site-nav-usa-today-span">USA TODAY</span><span class="site-nav-theme-border usa-today-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-weather-item site-nav-module site-nav-weather-module" id="module-position-QHRSCAy4rAY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-primary-link site-nav-text-link site-nav-weather-link" href="/weather/" data-ht="Headerweather"><div class="site-nav-span-wrap site-nav-text-span-wrap"><span class="site-nav-span site-nav-text-span site-nav-alt-span site-nav-weather-span wbtn-wrap-wicon" data-weather="temperature" data-weather-suffix="&deg;"></span><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-primary-span site-nav-text-span weather-theme-bg-hover dark-blue-theme-bg-hover site-nav-weather-span">Weather</span></div><span class="site-nav-theme-border weather-theme-bg dark-blue-theme-bg" ></span></a><div class="weather-nav-dropdown "><div class="weather-nav-dropdown-panel-wrap"><div class="weather-nav-conditions-panel"><p class="weather-nav-location-name"></p><div class="weather-nav-dropdown-time" data-weather="observationTime"></div><div class="weather-nav-dropdown-wicon">Icon</div><div class="weather-nav-dropdown-temp" data-weather="temperature" data-weather-suffix="&deg;"></div><ul class="weather-nav-conditions-wrap"><li class="weather-nav-condition-humidity"><span class="weather-nav-condition-title">Humidity</span><span class="weather-nav-condition-value" data-weather="humidity" data-weather-suffix=" "></span></li><li class="weather-nav-condition-precip"><span class="weather-nav-condition-title">Precip.</span><span class="weather-nav-condition-value" data-weather="precip" data-weather-suffix=" in"></span></li><li class="weather-nav-condition-wind"><span class="weather-nav-condition-title">Winds</span><span class="weather-nav-condition-value" data-weather="windSpeed" data-weather-suffix=" mph"></span></li></ul><div class="weather-nav-dropdown-settings-open-btn">Open settings</div></div><div class="weather-nav-settings-panel"><p class="weather-nav-settings-header">Settings</p><form class="weather-nav-location-form" method="get"><label class="weather-nav-location-input-label">Enter City Name</label><div class="ui-form-field-container weather-nav-location-input-wrap"><input class="ui-text-input weather-nav-location-input" type="text" data-clearable="true" data-autocomplete-url="/weather/cities/v2/search.json?q=<%=encodeURIComponent(query)%>" value="" /><div class="weather-nav-location-error"></div></div><p class="ui-btn header-nav-dropdown-dark-btn weather-nav-location-cancel-btn">Cancel</p><p class="ui-btn header-nav-dropdown-light-btn weather-nav-location-set-btn">Set</p></form><div class="weather-nav-dropdown-settings-close-btn">Close settings</div></div></div><a href="/weather/" class="weather-nav-full-forecast-btn">Full Forecast</a></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-more-span site-nav-text-span">More</span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenews">News</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/entertainment/" data-ht="Headermoreentertainment">Entertainment</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://www.legacy.com/obituaries/naplesnews/" data-ht="Headermoreobituaries">Obituaries</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://www.naplesnews.com" data-ht="Headermorenaples-news">Naples Daily News</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/section/global/nation-now/" data-ht="Headermoreusa-today">USA TODAY</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/weather/" data-ht="Headermoreweather">Weather</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-social-item site-nav-module site-nav-social-module" id="module-position-QHRSCAzifEY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-secondary-link site-nav-icon-link site-nav-social-link" href="" data-ht="Headersocial"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-secondary-span site-nav-icon-span social-theme-bg-hover dark-blue-theme-bg-hover site-nav-social-span">Social</span></div><span class="site-nav-theme-border social-theme-bg dark-blue-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-social-module-dropdown"><div class="social-dropdown-item facebook"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A//www.facebook.com/themarcoeagle/&amp;width=450&amp;height=46&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=true&amp;appId=540749472610264" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px;" allowTransparency="true"></iframe></div><div class="social-dropdown-item twitter"><div class="twitter-follow"><a class="twitter-follow-label" href="https://twitter.com/intent/user?screen_name=marconews" target="_blank">Follow</a></div></div><div class="social-dropdown-item google-plus"><div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/101329047228235280474" data-rel="publisher"></div></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-QHRSCAym1Cg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="/search/" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-secondary-span site-nav-icon-span search-theme-bg-hover dark-blue-theme-bg-hover site-nav-search-span">Search</span><span class="site-nav-theme-border search-theme-bg dark-blue-theme-bg" ></span></a></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"layoutType": "NAV_MODULES", "position": "QHRSCAyyoDY", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QHRSCAzzcGk", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QHRSCAzv7mQ", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QHRSCAzF2ho", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QHRSCAyZVmY", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QHRSCAzSz80", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QHRSCAy4rAY", "oembedtype": null, "name": "site-nav-weather-module", "options": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"layoutType": "NAV_MODULES", "position": "QHRSCAym1Cg", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QHRSCAzifEY", "oembedtype": null, "name": "site-nav-social-module", "options": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="partner-scroll"><div class="partner-scroll-circle"><div class="circle-half left-half"><div class="scroll-circle"></div></div><div class="circle-half right-half"><div class="scroll-circle"></div></div><p class="partner-scroll-number"></p></div><p class="partner-scroll-message">Get the news</p><a class="partner-scroll-login">Log In or Subscribe to skip</a></div><div class="partner-login-overlay"><div class="partner-login-modal"><a class="partner-login-modal-close"></a><div class="partner-login-modal-section partner-login-social-section"><a class="ui-btn partner-login-modal-btn partner-login-modal-login-facebook-btn" data-ht="GravityUserAuthLogin" data-user-account="facebook">Sign in with Facebook</a><a class="ui-btn partner-login-modal-btn partner-login-modal-login-google-btn" data-ht="GravityUserAuthLogin" data-user-account="google">Sign in with Google</a><a href="http://static.marconews.com/faq/" class="partner-login-modal-link partner-login-modal-sign-in-faq-link">Sign in FAQ</a></div></div><div class="ui-film show"></div></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad"></div><div class="partner-placement partner-sponsor-logo"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"><span class="util-bar-share-count util-bar-share-count-facebook">
                            2
                        </span></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/&amp;text=Ask%20The%20Pharmacist%3A%20The%20science%20of%20yawning&amp;via=marconews"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Email</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/&amp;text=Ask%20The%20Pharmacist%3A%20The%20science%20of%20yawning&amp;via=marconews"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/&media=https://www.gannett-cdn.com/-mm-/df383324ec4b58548fc1c9d407e2310297ae01e5/c=0-460-4809-3177&r=x1683&c=3200x1680/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg&description=Last week I forced myself to stay up two nights in a row to work. I certainly had work to do."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/-mm-/d87b26fbc0896c20fd187f63d59fc0af1a0e58a6/c=587-0-4223-3636&r=x63&c=60x60/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg" alt="" /><h4 class="util-bar-share-summary-title">Ask The Pharmacist: The science of yawning</h4><p class="util-bar-share-summary-description">Last week I forced myself to stay up two nights in a row to work. I certainly had work to do.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/"
                                    data-image="https://www.gannett-cdn.com/-mm-/df383324ec4b58548fc1c9d407e2310297ae01e5/c=0-460-4809-3177&r=x1683&c=3200x1680/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg"
                                    data-title="Ask The Pharmacist: The science of yawning"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v3/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Ask The Pharmacist: The science of yawning" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Your Name"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="Your Email"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="Your Friend's Email"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="Message (optional)">Ask The Pharmacist: The science of yawning &#13;&#13;Last week I forced myself to stay up two nights in a row to work. I certainly had work to do.  &#13;&#13;Check out this story on marconews.com: http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/</textarea><script type='text/javascript'>
                            var RecaptchaOptions = {
                                theme: 'custom',
                                custom_theme_widget: 'util-bar-recaptcha-widget'
                            };
                        </script><div class="email-form-recaptcha-widget-container js-email-form-recaptcha-widget"></div><script type="text/template" id="recaptcha_widget"><div class="recaptcha_widget email-form-recaptcha-widget"><div id="recaptcha_image" class="recaptcha_image"></div><div class="recaptcha_only_if_incorrect_sol">
                                    Incorrect please try again
                                </div><input type="text" id="recaptcha_response_field" name="recaptcha_response_field" placeholder="Enter the words above" class="share-email-form-input  ui-text-input "><noscript>
                                    {# <iframe src="https://api.recaptcha.net/noscript?k=6Lf7fuESAAAAAJ3_KMIDbkQySsEE0vMkLXUkq4eY"
                                        height="300" width="500" frameborder="0"></iframe> #}
                                        <textarea class="required" name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge" class=""></noscript></div><div class="recaptcha_option_list"><div class="recaptcha_option" data-option="reload"><span class="recaptcha_option_sprite recaptcha_new"></span> Try Another
                            </div><div class="recaptcha_option recaptcha_only_if_image" data-option="audio"><span class="recaptcha_option_sprite recaptcha_audio"></span> Audio CAPTCHA
                            </div><div class="recaptcha_option recaptcha_only_if_audio" data-option="image"><span class="recaptcha_option_sprite recaptcha_audio"></span> Image CAPTCHA
                            </div><div class="recaptcha_option" data-option="help"><span class="recaptcha_option_sprite recaptcha_help"></span> Help
                            </div></div></script><noscript>
                            {#
                            <iframe src="https://api.recaptcha.net/noscript?k=6Lf7fuESAAAAAJ3_KMIDbkQySsEE0vMkLXUkq4eY"
                                    height="300" width="500" frameborder="0"></iframe>
                            #}
                        </noscript><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">Cancel</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">Send</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Sent!</h4><p class="share-email-success-pane-description">A link has been sent to your friend's email address.</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.marconews.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments  "><div class="facebook-comments-plugin-wrap scrollable-content"><div class="fb-comments" data-href="http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/" data-posts="20" data-width="400"></div></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-QHRW43XK9yw" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-QHRW43W9ya0" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Ask The Pharmacist: The science of yawning</h1></section><section id="module-position-QHRW43Wli-U" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">
        Suzy Cohen, Columnist
    </span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 6:02 a.m. ET July 17, 2017 | <span class="asset-metabar-time-updated">Updated 6:02 a.m. ET July 17, 2017</span></span></div></section><section id="module-position-QHRW43Ytk8Q" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-QHRW43Zi24U" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-QHRW5KcyG_0" class="story-asset story-metadata-asset"><div class="article-metadata-wrap"><section id="module-position-QHRW5KbAqak" class="storymetadata-bucket expandable-photo-module story-expandable-photo-module"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed"><div class="image-wrap"><img class="expand-img-horiz" itemprop="url" src="https://www.gannett-cdn.com/-mm-/f1d7421417e561f17627db61e3972b067767caf2/c=0-10-4809-3626&amp;r=x404&amp;c=534x401/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg" alt="636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg" data-mycapture-src="http://www.gannett-cdn.com/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg" data-mycapture-sm-src="http://www.gannett-cdn.com/-mm-/a6599ce50186071d9d1df17e81f0b1212168b2eb/r=500x378/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg" /><span class="toggle"></span><meta itemprop="name" content="636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg" /></div><p class="image-credit-wrap"><span class="js-caption-wrapper"><span class="cutline js-caption">“Research shows that when people get the sleep they need, they will not only feel better, but will also increase their odds of living healthier, more productive lives,” says Dr. Vasken Artinian.</span><meta itemprop="copyrightHolder" content="" /><span class="credit">(Photo: McLaren Port Huron)</span></span></p></aside></section></div></div><div id="module-position-QHRW5KcPRm8" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook">
            
                2
            
        </span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/&amp;text=Ask%20The%20Pharmacist%3A%20The%20science%20of%20yawning&amp;via=marconews"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><p class="speakable-p-1 p-text">Last week I forced myself to stay up two nights in a row to work. I certainly had work to do, but I also wanted to evaluate my brain function after sleep deprivation. The following morning, I was yawning quite a bit while sharing the story with Sam. He jokingly snapped, “Hey, stop that! You’re making me yawn!”</p><p class="speakable-p-2 p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More: </strong><a href="/story/life/2017/07/10/ask-pharmacist-some-pharmacists-losers-and-some-heroes/456871001/">Ask The Pharmacist: Some pharmacists are losers and some are heroes</a></span></p><p class="p-text">I thought that was hilarious and kept my eye on him for several minutes, and sure enough, when I yawned, he yawned. Yawns are known to be “contagious,” especially if you are emotionally connected with one another. Did I get you to yawn just yet?<br>
Saying the word out loud or reading “yawn” triggers a yawn. They’re usually satisfying in nature, and if they’re not, it is thought to be your subconscious inability to let go. One yawn lasts about six seconds and during that time, your heart probably beats faster.</p><div class="partner-placement partner-spike"></div><p class="p-text">A yawn does not really happen just because you’re bored or tired. I mean it could, but it doesn’t have to. For decades, doctors said it was your brain’s attempt to pull more oxygen in for the tissues. Research on animals published in The International Journal of Applied Basic Medical Research in June 2017 points to yawning as a way to drain lymph from around the brain. That’s interesting because we are only now realizing the brain actually has a lymphatic system.</p><p class="p-text">We, meaning humans, yawn in the womb, and yes, it’s boring in there for sure, but around 11 to 20 weeks post-conception, it can be seen on ultrasound. Another interesting fact about yawning is that medications can cause it. For example, one of the biggest offenders is the category of antidepressants, especially the SSRIs and SNRIs like Prozac and Cymbalta respectively.</p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More: </strong><a href="/story/life/2017/07/03/7-home-remedies-bug-bites/440510001/">Ask The Pharmacist: 7 home remedies for stings, bug bites</a></span></p><p class="p-text">Benzodiazepines (clonazepam, alprazolam) and opiate analgesics (hydrocodone, oxycodone, morphine) will often trigger yawning attacks -- it’s a well-documented side effect during normal treatment. It’s more apt to happen during ‘interdose withdrawal’ (the hours in-between your scheduled doses of the day), or more likely when you quit taking these drugs, which requires a long tapering process.</p><div class="partner-outstream"></div><p class="p-text">attacks induced from antidepressants, benzos and opiates are almost always annoying and uncomfortable. Anesthetics used to sedate you before surgery can cause yawning. And a big yawn-inducing category are the dopaminergics used in Parkinson’s such as L-dopa or Levodopa (Sinemet contains that) or Apokyn (Apomorphine).</p><p class="p-text">Did you know that the complete disappearance of yawns could indicate damage to your hypothalamus? It’s specifically damage to the dopaminergic (dopamine-producing) neurons. This is why Parkinson’s patients yawn less frequently. Likewise, the effectiveness of Parkinson’s drug therapy can actually be gauged if the patient begins to yawn again.</p><p class="p-text">Some researchers think you yawn more if you are depressed. I’m not really convinced of that. Confirming this is difficult because depressed folks often have insomnia, so they are going to naturally be more fatigued during the day, and probably yawn more too.</p><p class="p-text"><em>Suzy Cohen is a registered pharmacist. The information presented here is not intended to treat, cure or diagnose any condition. Visit SuzyCohen.com.</em></p><p class="p-text"><br><br>
 </p><div id="module-position-QHRW5KdWx0E" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook">
            
                2
            
        </span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/&amp;text=Ask%20The%20Pharmacist%3A%20The%20science%20of%20yawning&amp;via=marconews"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><div class="article-print-url">Read or Share this story: http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/</div><script>
window.simpleExclusion = [];
window.simpleTarget = ["Athena_2"];
</script></div><aside class="story-right-rail"><section id="module-position-QHRW5KXy0gI" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad"></div></section><section id="module-position-QHRW5KXcCG4" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-QHRW5KXaM9k" class="storyrightrail-bucket dynamic-video-playlist-module-module story-dynamic-video-playlist-module-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
TOP VIDEOS
</h6><div class="story-ribbon-content"><ul class="dvp"><li class="dvp-item first"><a class="dvp-item-link first" href="/videos/life/48355609001/5504547450001"   data-ht="topvideo1"><div class="dvp-primary-image-wrap"><img src="https://www.gannett-cdn.com/-mm-/8418a35d5ebfd1e8585bd39d507ec078c9133e30/r=299&amp;c=299x168/https/media.gannett-cdn.com/37906159001/37906159001_5510507072001_5504547450001-vs.jpg" width="299" height="168" alt="The Big 15: Seneca Milledge No. 11" /><div class="play-btn-l dvp-play-btn"></div></div><h6 class="dvp-headline first">The Big 15: Seneca Milledge No. 11</h6><div class="dvp-meta first">5:33</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5510396506001"   data-ht="topvideo2"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/b387776d53a730f8ae1d59104b1338ad9d1e4da3/r=84&amp;c=84x84/https/media.gannett-cdn.com/37906159001/37906159001_5510460646001_5510396506001-vs.jpg" width="84" height="84" alt="Other city shallow well fields lead to Home-a-rama site" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Other city shallow well fields lead to Home-a-rama site</h6><div class="dvp-meta ">4:03</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5488607792001"   data-ht="topvideo3"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/b387776d53a730f8ae1d59104b1338ad9d1e4da3/r=84&amp;c=84x84/https/media.gannett-cdn.com/37906159001/37906159001_5506231094001_5488607792001-vs.jpg" width="84" height="84" alt="The Big 15: Quashon Fuller No. 12" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">The Big 15: Quashon Fuller No. 12</h6><div class="dvp-meta ">4:11</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5488595929001"   data-ht="topvideo4"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/b387776d53a730f8ae1d59104b1338ad9d1e4da3/r=84&amp;c=84x84/https/media.gannett-cdn.com/37906159001/37906159001_5500696160001_5488595929001-vs.jpg" width="84" height="84" alt="The Big 15: Derick Hunter No. 13" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">The Big 15: Derick Hunter No. 13</h6><div class="dvp-meta ">5:29</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5486130181001"   data-ht="topvideo5"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/b387776d53a730f8ae1d59104b1338ad9d1e4da3/r=84&amp;c=84x84/https/media.gannett-cdn.com/37906159001/37906159001_5491308029001_5486130181001-vs.jpg" width="84" height="84" alt="The Big 15: Oscar Shadley No. 15" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">The Big 15: Oscar Shadley No. 15</h6><div class="dvp-meta ">3:13</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5488854820001"   data-ht="topvideo6"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/b387776d53a730f8ae1d59104b1338ad9d1e4da3/r=84&amp;c=84x84/https/media.gannett-cdn.com/38321750001/38321750001_5488849366001_5488841834001-vs.jpg" width="84" height="84" alt="Community restores honor to veterans&amp;#39; cemetery" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Community restores honor to veterans&#39; cemetery</h6><div class="dvp-meta ">1:13</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5483562502001"   data-ht="topvideo7"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/baa7d5ece890abc8f1f017098398d44043c63dc6/r=84&amp;c=84x84/http/videos.usatoday.net/Brightcove3/29906170001/201706/1269/29906170001_5483556313001_5483518858001-vs.jpg" width="84" height="84" alt="Harry Potter series turns 20, stays forever young to us" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Harry Potter series turns 20, stays forever young to us</h6><div class="dvp-meta ">0:51</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5481476845001"   data-ht="topvideo8"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201706/2093/37906159001_5481497484001_5481476845001-vs.jpg" width="84" height="84" alt="Home-A-Rama: Steve Hilfiker" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Home-A-Rama: Steve Hilfiker</h6><div class="dvp-meta ">4:15</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5479626924001"   data-ht="topvideo9"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201706/730/37906159001_5479655913001_5479626924001-vs.jpg" width="84" height="84" alt="After 10 years FGCU&amp;#39;s presidents Wilson Bradshaw steps away" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">After 10 years FGCU&#39;s presidents Wilson Bradshaw steps away</h6><div class="dvp-meta ">2:35</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5474306204001"   data-ht="topvideo10"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201706/2535/37906159001_5474324299001_5474306204001-vs.jpg" width="84" height="84" alt="Home-A-Rama: Law Students from U of M hit Dunbar streets" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Home-A-Rama: Law Students from U of M hit Dunbar streets</h6><div class="dvp-meta ">0:46</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5473330698001"   data-ht="topvideo11"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/brevard/38321750001/201706/3263/38321750001_5473314158001_5473316759001-vs.jpg" width="84" height="84" alt="&amp;#39;I wore their blood.&amp;#39; Grief haunts mothers of murdered children " /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">&#39;I wore their blood.&#39; Grief haunts mothers of murdered children </h6><div class="dvp-meta ">2:10</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5473008610001"   data-ht="topvideo12"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201706/1335/37906159001_5473013582001_5473008610001-vs.jpg" width="84" height="84" alt="Home-A-Rama: Curtis Sheard grew up playing on the land" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Home-A-Rama: Curtis Sheard grew up playing on the land</h6><div class="dvp-meta ">2:36</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5468663629001"   data-ht="topvideo13"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201706/1200/37906159001_5468682797001_5468663629001-vs.jpg" width="84" height="84" alt="A La Carte: Downtown Social House" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">A La Carte: Downtown Social House</h6><div class="dvp-meta ">1:14</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5467688349001"   data-ht="topvideo14"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201706/2480/37906159001_5468328469001_5467688349001-vs.jpg" width="84" height="84" alt="Home-A-Rama now contaminated land?" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Home-A-Rama now contaminated land?</h6><div class="dvp-meta ">2:45</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5462617280001"   data-ht="topvideo15"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/baa7d5ece890abc8f1f017098398d44043c63dc6/r=84&amp;c=84x84/http/videos.usatoday.net/Brightcove3/29906170001/201706/3790/29906170001_5462540956001_5462530161001-vs.jpg" width="84" height="84" alt="Jerry Seinfeld painfully rejects Kesha&amp;#39;s hug" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Jerry Seinfeld painfully rejects Kesha&#39;s hug</h6><div class="dvp-meta ">0:26</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5458303060001"   data-ht="topvideo16"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201706/789/37906159001_5458323332001_5458303060001-vs.jpg" width="84" height="84" alt="Get to know the new FGCU President, Michael Martin" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Get to know the new FGCU President, Michael Martin</h6><div class="dvp-meta ">5:31</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5447690987001"   data-ht="topvideo17"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/2117/37906159001_5447713439001_5447690987001-vs.jpg" width="84" height="84" alt="Florida legislators talk about opioid epidemic" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Florida legislators talk about opioid epidemic</h6><div class="dvp-meta ">6:08</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5447641296001"   data-ht="topvideo18"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/691/37906159001_5447722470001_5447641296001-vs.jpg" width="84" height="84" alt="Southwest Florida Sports Awards: Special Award Winners" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Southwest Florida Sports Awards: Special Award Winners</h6><div class="dvp-meta ">22:32</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5447630871001"   data-ht="topvideo19"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/3867/37906159001_5447717783001_5447630871001-vs.jpg" width="84" height="84" alt="Southwest Florida Sports Awards: Fall Sports Winners" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Southwest Florida Sports Awards: Fall Sports Winners</h6><div class="dvp-meta ">23:27</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5447601311001"   data-ht="topvideo20"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/731/37906159001_5447623401001_5447601311001-vs.jpg" width="84" height="84" alt="Southwest Florida Sports Awards: Red Carpet Fun" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Southwest Florida Sports Awards: Red Carpet Fun</h6><div class="dvp-meta ">1:52</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5443930319001"   data-ht="topvideo21"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/1690/37906159001_5444418916001_5443930319001-vs.jpg" width="84" height="84" alt="Naples Beach Brewing is all about drinkability" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Naples Beach Brewing is all about drinkability</h6><div class="dvp-meta ">2:22</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5443198291001"   data-ht="topvideo22"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/2726/37906159001_5443204911001_5443198291001-vs.jpg" width="84" height="84" alt="Final wave goodbye from South Fort Myers High School graduates" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Final wave goodbye from South Fort Myers High School graduates</h6><div class="dvp-meta ">0:30</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5443142875001"   data-ht="topvideo23"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/582/37906159001_5443183696001_5443142875001-vs.jpg" width="84" height="84" alt="A final fun walk for Cape Coral High School graduates" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">A final fun walk for Cape Coral High School graduates</h6><div class="dvp-meta ">1:31</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5442570330001"   data-ht="topvideo24"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/478/37906159001_5442600609001_5442570330001-vs.jpg" width="84" height="84" alt="&amp;#39;I present to you&amp;#39;: Island Coast High School graduation" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">&#39;I present to you&#39;: Island Coast High School graduation</h6><div class="dvp-meta ">0:28</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5442585115001"   data-ht="topvideo25"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/3354/37906159001_5442591791001_5442585115001-vs.jpg" width="84" height="84" alt="The &amp;#39;moment&amp;#39; they worked for: Fort Myers High School graduation" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">The &#39;moment&#39; they worked for: Fort Myers High School graduation</h6><div class="dvp-meta ">0:22</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5442399463001"   data-ht="topvideo26"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/666/37906159001_5442406632001_5442399463001-vs.jpg" width="84" height="84" alt="Graduation 2017: East Lee County Graduation" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Graduation 2017: East Lee County Graduation</h6><div class="dvp-meta ">2:28</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5442369787001"   data-ht="topvideo27"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/1638/37906159001_5442392555001_5442369787001-vs.jpg" width="84" height="84" alt="Flag raised. More work to do at cemetery of forgotten veterans" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Flag raised. More work to do at cemetery of forgotten veterans</h6><div class="dvp-meta ">1:31</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5442243171001"   data-ht="topvideo28"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/1990/37906159001_5442264281001_5442243171001-vs.jpg" width="84" height="84" alt="Graduation 2017: Estero Seniors Graduate" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Graduation 2017: Estero Seniors Graduate</h6><div class="dvp-meta ">2:12</div></a></li><li class="dvp-item "><a class="dvp-item-link " href="/videos/life/48355609001/5440619525001"   data-ht="topvideo29"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/2391/37906159001_5440628217001_5440619525001-vs.jpg" width="84" height="84" alt="Eastwood Golf Course gets a new look" /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">Eastwood Golf Course gets a new look</h6><div class="dvp-meta ">2:30</div></a></li><li class="dvp-item last"><a class="dvp-item-link " href="/videos/life/48355609001/5440473996001"   data-ht="topvideo30"><div class="dvp-thumb-wrap"><img src="https://www.gannett-cdn.com/-mm-/ba37a4a5f7bacd9bf35f559662194d7894e27828/r=84&amp;c=84x84/http/bcdownload.gannett.edgesuite.net/fortmyers/37906159001/201705/3985/37906159001_5440982265001_5440473996001-vs.jpg" width="84" height="84" alt="American flag doesn&amp;#39;t fly over cemetery of forgotten veterans." /><div class="dvp-thumb-hed-wrap"><span class="dvp-play-icon-white"></span></div></div><h6 class="dvp-headline ">American flag doesn&#39;t fly over cemetery of forgotten veterans.</h6><div class="dvp-meta ">0:58</div></a></li></ul></div></div></section><section id="module-position-QHRW5KXkOoo" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad"></div></div></div></section></aside><section id="module-position-QHRW5KZFQ1w" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-QHRW5KZZI_8" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement asset-leaderboard-btf-ad leaderboard-ad common-ad-styling"></div></section><!-- comscorekw=life --><script type="json/pageinfo" class="pageinfo">
{"seokeywords": "yawn, yawning, health, suzy cohen", "asset_status": "published", "published_date": "2017-07-17T10:02:05.580Z", "longitude": "", "description": "Last week I forced myself to stay up two nights in a row to work. I certainly had work to do.", "assetid": 479277001, "series": "", "shortheadline": "Ask The Pharmacist: The science of yawning", "topic": "health,research,medical-research", "content_protection_state": "free", "share_text": "", "section_name": "life", "priority_asset": "none", "speakable_enabled": null, "robots_noindex_follow": false, "share_imgs": {"shareThumb": "https://www.gannett-cdn.com/-mm-/d87b26fbc0896c20fd187f63d59fc0af1a0e58a6/c=587-0-4223-3636&r=x63&c=60x60/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg", "200x200_1_1": "https://www.gannett-cdn.com/-mm-/f33a28310e124f15916b5854033390851559eb19/c=587-0-4223-3636&r=x203&c=200x200/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg", "json_logo": "https://www.gannett-cdn.com/sites/marconews/images/site-nav-logo@2x.png", "150x150_1_1": "https://www.gannett-cdn.com/-mm-/e12d86f7972e10c5aed5e910a10750ab029f50da/c=587-0-4223-3636&r=x153&c=150x150/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg", "site_logo": "https://www.gannett-cdn.com/GDContent/applogos/marconews.png", "shareImage": "https://www.gannett-cdn.com/-mm-/a2b1d69d0188d7014289bb4765dbc229ddd5e29c/c=0-460-4809-3177&r=x803&c=1600x800/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg", "fbShareImage": "https://www.gannett-cdn.com/-mm-/df383324ec4b58548fc1c9d407e2310297ae01e5/c=0-460-4809-3177&r=x1683&c=3200x1680/local/-/media/2016/11/21/MIGroup/PortHuron/636153165273322592-Sleep-man-yawn-iStock-000010513655Large.jpg", "og_height": 1680, "og_width": 3200}, "comma_ssts": "life", "sponsored_series": false, "canonical": "http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/", "basePageType": "story", "texttype": "story", "commentsenabled": "true", "byline": "Suzy Cohen", "contenttype": "story pages", "parsleykeywords": ["yawn", "yawning", "health", "suzy cohen"], "headline": "Ask The Pharmacist: The science of yawning", "ssts": "life", "sponsorname": "", "sponsor_story": false, "share_url": "http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/", "full_url": "http://www.marconews.com/story/life/2017/07/17/ask-pharmacist-science-yawning/479277001/", "web-template": "none", "abtests": [], "noadvertising": false, "blogname": "", "seotitle": "Ask The Pharmacist: The science of yawning", "videoincluded": "no", "cst": "lifestyle", "latitude": "", "js_modules": [{"layoutType": "STORYTOPBAR", "position": "QHRW43XK9yw", "oembedtype": null, "name": "asset-nav-bar", "options": null}, {"layoutType": "STORYTOPBAR", "position": "QHRW43W9ya0", "oembedtype": null, "name": "story-headline", "options": null}, {"layoutType": "STORYTOPBAR", "position": "QHRW43Wli-U", "oembedtype": null, "name": "story-byline", "options": null}, {"layoutType": "STORYTOPBAR", "position": "QHRW43Ytk8Q", "oembedtype": null, "name": "piano", "options": null}, {"layoutType": "STORYTOPBAR", "position": "QHRW43Zi24U", "oembedtype": null, "name": "bounce-exchange", "options": null}, {"layoutType": "STORYRIGHTRAIL", "position": "QHRW5KXy0gI", "oembedtype": null, "name": "poster-ad-asset", "options": null}, {"layoutType": "STORYRIGHTRAIL", "position": "QHRW5KXcCG4", "oembedtype": null, "name": "taboola-poster-asset", "options": null}, {"layoutType": "STORYRIGHTRAIL", "position": "QHRW5KXaM9k", "oembedtype": null, "name": "dynamic-video-playlist-module", "options": null}, {"layoutType": "STORYRIGHTRAIL", "position": "QHRW5KXkOoo", "oembedtype": null, "name": "poster-ad-asset2", "options": null}, {"layoutType": "STORYBOTTOMBAR", "position": "QHRW5KZFQ1w", "oembedtype": null, "name": "taboola-related", "options": null}, {"layoutType": "STORYBOTTOMBAR", "position": "QHRW5KZZI_8", "oembedtype": null, "name": "leaderboard-ad", "options": null}, {"layoutType": "STORYMETADATA", "position": "QHRW5KbAqak", "oembedtype": null, "name": "expandable-photo", "options": null}, {"layoutType": "storyasset", "position": "QHRW5KcyG_0", "oembedtype": null, "name": "story-metadata", "options": null}, {"layoutType": "storyasset", "position": "QHRW5KcPRm8", "oembedtype": null, "name": "inline-share-tools", "options": null}, {"layoutType": "storyasset", "position": "QHRW5KdWx0E", "oembedtype": null, "name": "inline-share-tools", "options": null}], "taxonomykeywords": "Health,Research,Medical research", "excludeTransitionAd": false}
</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/js/libs/peanutbutterjellytime/peanutbutterjellytime.min.js"></script><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/marconews/uscp-web-static-2657.0/jsb/main.min.js"></script><!--<![endif]--><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script></body></html>
